/gnu/store/8qy27hkxm39qjqkzqdfbhy3ydhyhvqvk-libvpx-for-webrtc-for-telegram-desktop-0-166.91d836d-checkout.drv

Derive(
[
Outputs
("out","/gnu/store/c44aqq2l59qkyw3snjzrjmlbn65zyr2w-libvpx-for-webrtc-for-telegram-desktop-0-166.91d836d-checkout","r:sha256","c8dcec6bea51a335abb1dc0ba505f7df448a878bdd2a60cb0c9cc2d89aea5bdf")
],[
Inputs
],[
Sources
],
System
"armhf-linux",
Builder
[
Arguments
],[
Environment variables
("git commit","5b63f0f821e94f8072eb483014cfc33b05978bb9")
("git recursive?","#f")
("git url","https://chromium.googlesource.com/webm/libvpx")
("impureEnvVars","http_proxy https_proxy LC_ALL LC_MESSAGES LANG COLUMNS")
("out","/gnu/store/c44aqq2l59qkyw3snjzrjmlbn65zyr2w-libvpx-for-webrtc-for-telegram-desktop-0-166.91d836d-checkout")
("preferLocalBuild","1")
]
)