/gnu/store/h922qivm2ymm2bf0j2xc1906cg25jlvn-
gcc-cross-boot0-wrapped-11.3.0.drv
Detail view
Formatted view
Plain view
View JSON
Inputs
File name
/gnu/store/7494fh01s6akzr134xsrigk7xzw09hb3-
bootstrap-binaries-0.drv
/gnu/store/d2azl690h4jw3p5agz7ys0z5xhchs0n1-
binutils-cross-boot0-2.38.drv
/gnu/store/fi8b4jv743xqvw13gcc8inliqzadbxp8-
module-import-compiled.drv
/gnu/store/j16ap9wh2cy7r82acphmsq4j6v1fnzcw-
linux-libre-headers-5.15.49.drv
/gnu/store/lqd2ji64l2n88banpkbhiw3a8fppx57s-
guile-bootstrap-2.0.drv
/gnu/store/vpjsgy3hcg697cg9hyq8gip7anlhwg2h-
gcc-cross-boot0-11.3.0.drv
/gnu/store/xv4b8c5wq00wrzd0sp49c4i77adz4cd1-
glibc-2.35.drv
Derivation details
Builder
/gnu/store/b4g1jdykck9rcgcvsmf4b96bfqrcn2bn-
guile-bootstrap-2.0
/bin/guile
System
powerpc-linux
Build status
Unknown
Outputs
File name
/gnu/store/x9qx979ybiv3yg089fp290rsjjk0dn9n-
gcc-cross-boot0-wrapped-11.3.0