/gnu/store/q566h6ndrwdmmc3xkl69hm8620y4dy6g-lua-compat-5.3-checkout.drv