/gnu/store/s5jwvkynspbd0d161a3mdwv73pp381d1-libltdl-2.4.6.drv