/gnu/store/0c12d9zmsfgrqb2xkc2zs1ig0ddngnr6-libltdl-2.4.6.drv