/gnu/store/0kg9i9iqac8lh48pc49v06yjfjs9h8bb-libffi-3.4.4.drv