/gnu/store/0l7yr5wpakm7hsdgv39azrlsp1kcpksc-libltdl-2.4.6.drv