/gnu/store/1nmli42ab2ikf4j8kk07klixnncdp1rn-ruby-concurrent-1.1.5-checkout.drv