/gnu/store/2gqgff8ig2ayvigvlakbcy3ywvv5ayyi-ruby-concurrent-1.1.5-checkout.drv