/gnu/store/2h620qhddrz98fw0i63szrcky9ihhw7k-ruby_version-1.0.2.drv

Inputs

File name
/gnu/store/0xkvrf0f7kc5pjanpi0wm7f54ry8i1as-binutils-2.34.drv
/gnu/store/1ffypg3jdfzp2y92hbc9dq14h2xk3njn-grep-3.4.drv
/gnu/store/2s50njr7ii3vkj3fngprflphadaigysy-zlib-1.2.11.drv
/gnu/store/3nl79cwh6ndz886qiclrzdqyk0mv5yac-gawk-5.0.1.drv
/gnu/store/44b77nkr15ymb2xzls9df2vdwxgra8n4-bzip2-1.0.8.drv
/gnu/store/5y6k19nxs9y058s3439qb4r2n6zs0plm-glibc-utf8-locales-2.31.drv
/gnu/store/6a2f0hxrfgj29wjv836w2f7011nxcm8i-guile-3.0.2.drv
/gnu/store/6xc234jkaf3l3yy4lhn2mwbnwl7284w9-file-5.38.drv
/gnu/store/7yyr1f2f7xqcxab1jls00fadd9n4rlfx-diffutils-3.7.drv
/gnu/store/9rdm3xdf06kjwd6r4j0ndb8lj5j2zcz9-patch-2.7.6.drv
/gnu/store/a53yk0kyg4npl2v8dnlv8pka5q8mggrc-ruby-rubygems-tasks-0.2.5.drv
/gnu/store/c2q6r5w0nf8iz6rr850a0adlxb8grvnj-ruby-rspec-mocks-3.8.0.drv
/gnu/store/cw09r6ljgwzmys7509p03a7h8szk7n9s-sed-4.8.drv
/gnu/store/dcr7vsp3dclcmg4jdfxkm2x45w3bqcdi-coreutils-8.32.drv
/gnu/store/fsplzmdids1qk9ij91zijh94ld52i0f0-findutils-4.7.0.drv
/gnu/store/g3v32hfzwwyd38a0w5wnh2xvcwixpkwb-tar-1.32.drv
/gnu/store/gqwmxmpgwizs0qyx7hz8wadwzq4x0kqf-ld-wrapper-0.drv
/gnu/store/hcbmvv60nrjndznf27xyqxk2yp3qy2jp-module-import-compiled.drv
/gnu/store/i9c0ixlrv6v8smg0zp3vzcdf0cv9ipby-gzip-1.10.drv
/gnu/store/jg4r9g5g5jb3gx4zcz3xv1dflmg6if76-ruby-rdoc-6.2.0.drv
/gnu/store/jjnryda37bsa0x6nv2m3p1w1karx69j5-xz-5.2.4.drv
/gnu/store/kjd7iaq8kg7c992czibmgf8szrisahif-ruby-rspec-core-3.8.0.drv
/gnu/store/mkpizblzdrbpf3l6l0ilfcqxgr4q4cwj-ruby-2.6.5.drv
/gnu/store/n2779jjffmviy4lvr9905yr2zq66smi3-ruby-rspec-support-3.8.0.drv
/gnu/store/nfmzlls3flh5fcmq0z7iyly148bib8mk-ruby-rspec-3.8.0.drv
/gnu/store/r0di7nvszw701963qkv0wg3hlc3y7v3b-glibc-2.31.drv
/gnu/store/rv2f3c760xhhhagr1s0dvxkhanx9ih2n-ruby-rspec-expectations-3.8.2.drv
/gnu/store/rxrbpa5i8zlnqrnrrcs77kyi4nsnq0z7-ruby-diff-lcs-1.3.drv
/gnu/store/skk9bsjhy18zngdxx34isv1ancb4r8zd-gcc-7.5.0.drv
/gnu/store/v61vdxzjkandmzw0bwd5w5clz32gjj1b-make-4.3.drv
/gnu/store/w0kmv353ph5ny67ab1ynix3d5iv1qnwl-linux-libre-headers-5.4.20.drv
/gnu/store/x3gqwdr8kifvz2wcyhrhflb6fv5rvlda-ruby_version-1.0.2.gem.drv
/gnu/store/yc8dc970h9lsav1ib0pfnphz4vsfqlgx-bash-minimal-5.0.16.drv