/gnu/store/3624zmf5fr4cj32gg09afjwyincj8smg-amb-plugins-0.8.1.drv