/gnu/store/4pcrnk1a8zgm4zk71wk3bx2kk2qc287b-python2-contextlib2-bootstrap-0.6.0.post1.drv