/gnu/store/4xxlhlkk6sr6cnfq3f7p4q378pg9qmd1-python2-contextlib2-bootstrap-0.6.0.post1.drv