/gnu/store/6ix3jd28fa3wlq2y8kycjb9mzimcnlv3-libltdl-2.4.6.drv