/gnu/store/79j9pxpjl3rgn4k34959iayk832klz5x-libconfuse-3.3.drv