/gnu/store/8a76yh4ajakqh1r7gvmj5g0jk4w8l4b1-libffi-3.4.4.drv