/gnu/store/8lbzwjfydwwzmni5akkr23pjzlj7ln43-perl-cpan-meta-requirements-2.140.drv