/gnu/store/8rdw6cw5hdbrm3msngjp8nz7zmzvd135-amb-plugins-0.8.1.drv