/gnu/store/9apfch2xxr1fd305hv4vssaq4gmv78cp-amb-plugins-0.8.1.drv