/gnu/store/a2ads1m822mix7qan7121sgc39861r2c-curl-7.69.1.drv

Derive(
[
Outputs
],[
Inputs
("/gnu/store/0lsd4bwnd69a2qv4dh7zpjxcqic295vb-glibc-2.31.drv","["out","static"]),
("/gnu/store/0nml9l8p3jzy64z0dziac1xvmxws3fxx-diffutils-3.7.drv","["out"]),
("/gnu/store/0npkicwwcid8nb2hhznp7q9zpwin2hnm-gnutls-3.6.12.drv","["out"]),
("/gnu/store/29rm7m867gkc85sr2czn8wm0dyq25pw4-nettle-3.5.1.drv","["out"]),
("/gnu/store/2w456vrp2hi8fzww80pxsh2d4j7vi42c-python-wrapper-3.8.2.drv","["out"]),
("/gnu/store/4cb13lkw1vvwp8l795dklw8qv0kky5r4-pkg-config-0.29.2.drv","["out"]),
("/gnu/store/68vi37kqy0g4hd9zni5b3w3kx4wqw61j-glibc-utf8-locales-2.31.drv","["out"]),
("/gnu/store/6cad586s0hiylfd36j6kc3rlvl49ab32-sed-4.8.drv","["out"]),
("/gnu/store/6s6gnsrzsgzb3xvq3074kza5zqqj3dp4-make-4.3.drv","["out"]),
("/gnu/store/7856q12xp8vn4yscyn9qhc5mld9bn2is-perl-5.30.2.drv","["out"]),
("/gnu/store/7a8dbj483a9xv2wlbygfyci8by9xi6ci-findutils-4.7.0.drv","["out"]),
("/gnu/store/7nyl7i8pfgsjwcqjkxgj385pln0qbz1n-tar-1.32.drv","["out"]),
("/gnu/store/7pqb0x577mps0y3wh6fgrfhc55qq3jv0-bash-minimal-5.0.16.drv","["out"]),
("/gnu/store/9fp4nqj4q0z5hl2hibf61s46k35vc2fs-libidn-1.35.drv","["out"]),
("/gnu/store/9wlfi8jwwyvbmmar3g62qyfvxaxzhzki-grep-3.4.drv","["out"]),
("/gnu/store/a8wmzzkfrhjfd3pb0vfnksq5j057vv5r-patch-2.7.6.drv","["out"]),
("/gnu/store/am3c6i2hng9h7cbzsdcwhnyhp5js5nff-gzip-1.10.drv","["out"]),
("/gnu/store/ar7ijdxmjirgsgj2ji8gn8m25f0dc1nv-module-import-compiled.drv","["out"]),
("/gnu/store/as1jv6vr831p6r7ivci0db3vjkc6b535-curl-7.69.1.tar.xz.drv","["out"]),
("/gnu/store/b2i9zzvygmzw397sa54y9y335rklkwzr-binutils-2.34.drv","["out"]),
("/gnu/store/cqd09hdhqap68nqrwfkka2ahyhn0pibb-libidn2-2.3.0.drv","["out"]),
("/gnu/store/dh8hlbp3w67v6zqgy5nxa16w5rb70dqw-ld-wrapper-0.drv","["out"]),
("/gnu/store/dwzj5w65wvzfd0f2a1xijz1mqrwy6w29-guile-3.0.2.drv","["out"]),
("/gnu/store/dxbf04vllsqfy5yzc31hkwvnnzbcjn11-gawk-5.0.1.drv","["out"]),
("/gnu/store/finhsp928j69wjl5938fzkaar8h1jmxf-libtasn1-4.16.0.drv","["out"]),
("/gnu/store/hl7j91s90p4mgvc1fycbdyq29mdi2r1r-coreutils-8.32.drv","["out"]),
("/gnu/store/j1m8l460nx543k4cz9a9x2bz0vb55lcr-mit-krb5-1.18.drv","["out"]),
("/gnu/store/jjnd7w2zil0rw5wzalbw8kgp2s1lfjfk-bzip2-1.0.8.drv","["out"]),
("/gnu/store/kcamx9yxdpydx96h36hhg59w4d060xlz-python-3.8.2.drv","["out"]),
("/gnu/store/ky5s3sqba63qzv1f4kvircdzpdkrzna2-zlib-1.2.11.drv","["out"]),
("/gnu/store/nav1ss9j7svnsk33d9q6hnpn3rnkan6i-file-5.38.drv","["out"]),
("/gnu/store/pki7bhpbyjzc31dkjc8x7zm8rzi6xzdk-gcc-7.5.0.drv","["out"]),
("/gnu/store/qavhqp4gdrx9ccynrzrmxmz9xxj25v3h-linux-libre-headers-5.4.20.drv","["out"]),
("/gnu/store/s1mssmi8zlicr3895zq38m2kw93qc3bp-xz-5.2.4.drv","["out"]),
("/gnu/store/xb4ijgjx1s3n7z8lwp2xwxic02ra51lb-openldap-2.4.49.drv","["out"]),
("/gnu/store/xndz2r528d1yxk6fwcqlbngqa7k8wb4x-gmp-6.2.0.drv","["out"]),
("/gnu/store/yfvxka7x4r99yjimbi6zs7alylq0dbq8-nghttp2-1.40.0.drv","["lib"])
],[
Sources
],
System
"aarch64-linux",
Builder
[
Arguments
],[
Environment variables
)