/gnu/store/a2gp1q1fgz594bcrbzbyy6k7c4ziny5a-perl-sub-install-0.928.drv