/gnu/store/bi8jfyl6brmc0ykkfkdzw5l2h8i34lfx-amb-plugins-0.8.1.drv