/gnu/store/bqpvn6yfacfs6la2zjrq581bc2ki33sw-amb-plugins-0.8.1.drv