/gnu/store/cvixwza8qxv9p99nnifbf6wlhd67khqd-amb-plugins-0.8.1.drv