/gnu/store/cy6kfib4nragqjnadajiahx94ni5iyxx-amb-plugins-0.8.1.drv