/gnu/store/ffxk4447zcksmzzp5jjq9cr2sbgxrg7g-ruby-2.6.5.tar.xz.drv