/gnu/store/fw880a7j8lwbhchzg3lhahq7qv23dgap-ruby-concurrent-1.1.5-checkout.drv