/gnu/store/fwpfbv4jyi6bgkzxzz8vfp3a3h6gfsy1-libltdl-2.4.6.drv