/gnu/store/fx23yq0j1lgpm1lhkc46s7cgaqm2pydb-module-import-compiled.drv

Derive(
[
Outputs
],[
Inputs
],[
Sources
],
System
"i686-linux",
Builder
[
Arguments
],[
Environment variables
("GUILE_WARN_DEPRECATED","no")
("extensions","")
("module count","5")
("modules","/gnu/store/7dd31nha6f71k5qw3kjg3fjc3c5598wy-module-import")
("optimization level","1")
("out","/gnu/store/pni9p3h870f4av4zi5djs3j95chmhskh-module-import-compiled")
("preferLocalBuild","1")
]
)