/gnu/store/h2i7xxzxv9m38w8kjfcncjqxnyxvg9zy-ruby-awesome-print-1.8.0.drv

Derive(
[
Outputs
],[
Inputs
("/gnu/store/03r4ffkm1s3rd1nk6pq4vnirq4yvh08r-ruby-rspec-expectations-3.8.2.drv","["out"]),
("/gnu/store/09v5jx2dmrm62l8y7xvdhlx9cr0sj386-ld-wrapper-0.drv","["out"]),
("/gnu/store/0d7q272kph6m1haxsrz3w6hg5b86f2m8-guile-3.0.7.drv","["out"]),
("/gnu/store/0q73rss479in327c99chxnljsqsy2kqr-ruby-docile-1.1.5.drv","["out"]),
("/gnu/store/40cinh0bfd7fali6125rlnpfczh3v07w-ruby-json-2.1.0.drv","["out"]),
("/gnu/store/46drv929wn5vfwcvaqqm00nlm08mcd3l-glibc-2.33.drv","["out","static"]),
("/gnu/store/5641gd5hc2ch5ky9d3nc7h48xq87fxia-gawk-5.1.0.drv","["out"]),
("/gnu/store/5g967iidpbfkd35w3rqjn1s6rbfz90yg-findutils-4.8.0.drv","["out"]),
("/gnu/store/71c2axqhpd4ljjjasv3bkl2pyih4md75-make-4.3.drv","["out"]),
("/gnu/store/98nfrv7vpiy1r2kl5grmkvxnakdrgdxs-file-5.39.drv","["out"]),
("/gnu/store/bca1gf6pcmjjwaa6hilm3m2k56r23sk0-patch-2.7.6.drv","["out"]),
("/gnu/store/chds50v8sz74gl3qqshg5cdci4d6s0v2-diffutils-3.8.drv","["out"]),
("/gnu/store/fxq5652c4j0whacj8jlr7kanzc1icqza-ruby-mini-portile-2.6.1.drv","["out"]),
("/gnu/store/fzsf0blrzvn1qv71z17c66mnlfgcwkqb-binutils-2.37.drv","["out"]),
("/gnu/store/gz8lkqlx89nyjlhlgzc8gdin5kgrdlc5-ruby-simplecov-0.17.1.drv","["out"]),
("/gnu/store/h6vkniibjq49dnlk4613va3j76d2a4v6-awesome_print-1.8.0.gem.drv","["out"]),
("/gnu/store/isp9kn9if5pjlkkp87l08mcvkh7p0472-glibc-utf8-locales-2.33.drv","["out"]),
("/gnu/store/iypzw00n6fnr4gjz3wb7d1l9l1rkfzsm-sed-4.8.drv","["out"]),
("/gnu/store/kry1pnz8va6cph9p69m1yjacs8vqqg2s-ruby-2.7.4.drv","["out"]),
("/gnu/store/kw2akzcsbydlrjm81ydj4zjp18w7qpcd-xz-5.2.5.drv","["out"]),
("/gnu/store/l8scbmzz7xn2g8cyckljwd917nzg8b2k-ruby-rspec-core-3.8.0.drv","["out"]),
("/gnu/store/lz9ywzz3jf3pv3k5bh1rqgfq15k67z7c-ruby-rspec-mocks-3.8.0.drv","["out"]),
("/gnu/store/mkyymfq95y6fls9zlvc8kzr42sgyxy81-bash-minimal-5.1.8.drv","["out"]),
("/gnu/store/n133qr4gimi1qx7m01xqipifg3yz1zb4-module-import-compiled.drv","["out"]),
("/gnu/store/p9kdszbsk9xiwi3vbzzwhy6b4ink4yms-tar-1.34.drv","["out"]),
("/gnu/store/pd2nggc5jywgw9fz47zqpl4s6kw9xayk-ruby-nokogiri-1.12.5.drv","["out"]),
("/gnu/store/picw2zhfnhja65l82dwx6nkybwd29a73-coreutils-8.32.drv","["out"]),
("/gnu/store/piwqybvacpixwl277cbnx2a4k8c3y9fi-bzip2-1.0.8.drv","["out"]),
("/gnu/store/pk4wpmm18m64cg4zfvgqlkfvg9h7qqk6-ruby-rspec-support-3.8.0.drv","["out"]),
("/gnu/store/r6q1lr7na500ap7ga21d21b9hj3ac4q9-ruby-diff-lcs-1.3.drv","["out"]),
("/gnu/store/vf6qszn3yci2mpvj5mbg9q9wj8y6qmbh-grep-3.6.drv","["out"]),
("/gnu/store/x2kjp2h5acr6f7y1w1xxmsam5nyzmagf-ruby-pkg-config-1.2.5.drv","["out"]),
("/gnu/store/xadflgmbv74l1r9wv2m2v3f27laj1xq8-linux-libre-headers-5.10.35.drv","["out"]),
("/gnu/store/xaw1ny4b5lc0c446798p3yap4csch921-ruby-rspec-3.8.0.drv","["out"]),
("/gnu/store/xcs7kwrv7gl9bhh1gzn6zg4026cz4fml-zlib-1.2.11.drv","["out"]),
("/gnu/store/xyzb0xq9nyi16az5k38vnhbngk50wh49-ruby-simplecov-html-0.10.2.drv","["out"]),
("/gnu/store/z0726j7z6x7jh1in2hxdc3i1n4hz7ym7-gzip-1.10.drv","["out"]),
("/gnu/store/zhjzgfswhw8ngb3a65k29nd8wyzvbq13-gcc-10.3.0.drv","["out"])
],[
Sources
],
System
"i686-linux",
Builder
[
Arguments
],[
Environment variables
)