/gnu/store/i9zhl3q837qrnwn21a8ifsacx4la57rh-python2-contextlib2-bootstrap-0.6.0.post1.drv