/gnu/store/igw2rnpxghs5r536iz2895b79nigs7ay-libconfuse-3.3.drv