/gnu/store/j84q9wphvzvdrds7z8nk4ablkj4p7v3i-python2-contextlib2-bootstrap-0.6.0.post1.drv