/gnu/store/jg8r9dirk9bm07xrcmvp502j2qhh8mjf-python-libmpsse-1.4.1