/gnu/store/k4mzfwcmq9zknzgynpsqmgb7dn9v8h11-glibc-intermediate-2.28.drv