/gnu/store/k5c3jc5liwyh5pyvz133b77ndkpq4zam-amb-plugins-0.8.1.drv