/gnu/store/k7q1c3qiqfz33g89ycf7824pvcxhwls6-amb-plugins-0.8.1.drv