/gnu/store/kh1g9zy90d81q9vqfs9v05nmxrgp0aj6-ansible-4.7.0.drv

Derive(
[
Outputs
],[
Inputs
("/gnu/store/37j8ldw5j8jxk8p7p4gzk5vswkhi4rax-python-3.9.9.drv","["out"]),
("/gnu/store/3iv0z1g4qlnvyf8l400sxfsr1yp6iln5-linux-libre-headers-5.10.35.drv","["out"]),
("/gnu/store/5c6w3x8l9n7zz38x6vak263q1h76xs3f-diffutils-3.8.drv","["out"]),
("/gnu/store/6x42mzzwymn3km28qpw7q2i89fl9ksrw-guile-3.0.7.drv","["out"]),
("/gnu/store/85qa5lh8a87q169aa5kzwd3f6smw39n8-gawk-5.1.0.drv","["out"]),
("/gnu/store/90ssaq9za36274hls60mlkgwqnnfy5zb-file-5.39.drv","["out"]),
("/gnu/store/9l0vh9vshnh1xs2a0qq2y4f412g6s4gc-python-packaging-21.3.drv","["out"]),
("/gnu/store/9l9ncixblppc17igpxl78iizj6cps951-python-markupsafe-2.0.1.drv","["out"]),
("/gnu/store/9q939364zbh7cd1xs6lzrxwar8h45qic-tar-1.34.drv","["out"]),
("/gnu/store/as2lkr6mycphmzwhbixip1v129n48ybi-python-iso8601-1.0.2.drv","["out"]),
("/gnu/store/bb7ncgx54b18bws3582d0kidrf9ihggc-binutils-2.37.drv","["out"]),
("/gnu/store/bsi9iddik2xgpi8r327g3afngksfgjy3-ansible-core-2.11.6.drv","["out"]),
("/gnu/store/bys066562n5v0myrrbczk7pgp67wcvkh-findutils-4.8.0.drv","["out"]),
("/gnu/store/cwc6nlx1s4lp3zlxhrnlrkafwmflsz0b-python-jinja2-3.1.1.drv","["out"]),
("/gnu/store/d01zspfczzrjnqjrrsbz26v0g6pw357f-module-import-compiled.drv","["out"]),
("/gnu/store/dr1ba5i24xfxys24k6arb3nyqyjky539-bzip2-1.0.8.drv","["out"]),
("/gnu/store/gskfz90imlyq2a1qb1fgp0j7sqazrd1j-bash-minimal-5.1.8.drv","["out"]),
("/gnu/store/h1bh910c2bkiyvnnzfhx35rlccsa98l5-python-idna-3.3.drv","["out"]),
("/gnu/store/ixwdl4djzj1kxjk4jkicgywr4d45fxj5-python-resolvelib-0.5.4.drv","["out"]),
("/gnu/store/kfijfhckm6r12savn4rx9a5cnk6qbp0s-sed-4.8.drv","["out"]),
("/gnu/store/kxl1c3p8l154fb9cclk13b2rk8wvs4p4-glibc-utf8-locales-2.33.drv","["out"]),
("/gnu/store/mra5jpnll2hxfxpbrah1bwyhdbcq35pw-glibc-2.33.drv","["out","static"]),
("/gnu/store/n5crviqxdljm1kab4pw0cd5vnz979a16-coreutils-8.32.drv","["out"]),
("/gnu/store/pgknqj4awc74kf19s2abbp8pcz77p5p3-python-pyyaml-6.0.drv","["out"]),
("/gnu/store/piizz1pqqv7lgc1jhqa0fapng8zw0495-ansible-4.7.0.tar.gz.drv","["out"]),
("/gnu/store/q01zmrs0igfq228ahvrzlb1z4nfwc38a-python-pycparser-2.21.drv","["out"]),
("/gnu/store/r1a4kxj44wj156r6scqd7gbab77ad4f7-python-asn1crypto-1.4.0.drv","["out"]),
("/gnu/store/ravrz74zjlb138c5hk341m23y688qggm-python-cffi-1.14.4.drv","["out"]),
("/gnu/store/s9h5cjlhpi75bplkqbymajsaa14xg8rd-grep-3.6.drv","["out"]),
("/gnu/store/sahpdgvis1yll4254icw9s9cz4c6ym0w-ld-wrapper-0.drv","["out"]),
("/gnu/store/sd9f2dxa84gxrpccq2l4nbavabvjvwp3-python-cryptography-3.4.8.drv","["out"]),
("/gnu/store/swlxy3h0z7hpfkp0cipci695h55lcw24-python-pyparsing-3.0.6.drv","["out"]),
("/gnu/store/v0rnzcrk3rrh9zb0p1qaj10w8k43lwyn-make-4.3.drv","["out"]),
("/gnu/store/vfq4hf8n89h2v91fb8aw6197z9alb9bc-python-six-1.16.0.drv","["out"]),
("/gnu/store/x6a9lmgnrj6cxgk0d8kbmrk1d83zwnx0-patch-2.7.6.drv","["out"]),
("/gnu/store/xmxrycvbg5dyrnrw5bprrmhkwcn29sy2-python-wrapper-3.9.9.drv","["out"]),
("/gnu/store/yd9431s50wgd910lpa5mw84x82fkcafi-gcc-10.3.0.drv","["out"]),
("/gnu/store/yjx32slnf8c0i4qaky84jnbd2s7kpysf-xz-5.2.5.drv","["out"]),
("/gnu/store/z7b5hmprj5nzhai62qkbzf3wqbqkk0yb-gzip-1.10.drv","["out"])
],[
Sources
],
System
"aarch64-linux",
Builder
[
Arguments
],[
Environment variables
)