/gnu/store/lpq8c05xxmb58bal0fn6kf0662m2j4q2-ruby-concurrent-1.1.5-checkout.drv