/gnu/store/lx4cr0b17j3wg0mkdr0infwynxsi1lg2-ruby-concurrent-1.1.5-checkout.drv