/gnu/store/lz6dxwwymyxwznm3yvh1f2v7dz0jdrp2-ruby-concurrent-1.1.5-checkout.drv