/gnu/store/mimj7vpl8093krja7iz1bvrz208k75ap-perl-cpan-meta-requirements-2.140.drv