/gnu/store/nahh8mca3k66sxqvyp7kla3qfqlnxmh8-amb-plugins-0.8.1.drv