/gnu/store/p903ivly467m0xn3zndl9nmf02pqkl2z-python2-contextlib2-bootstrap-0.6.0.post1.drv