/gnu/store/ps88js2cjrsk4hm4nrwkgxl1bjypgylx-libgit2-1.1.0.drv

Inputs

File name
/gnu/store/1zhgx7j7yqdfzvlzpzpq0f4jlsw2dsl9-linux-libre-headers-5.4.20.drv
/gnu/store/2dg8va49w4r78z0i90rhmc2qbvpsbc1s-findutils-4.7.0.drv
/gnu/store/48gf6rpjq5ka8c69cklc1z8wbcphrla4-tar-1.32.drv
/gnu/store/4dk75hqrzn4i21dmgpmph6z655h3032y-http-parser-2.9.4-1.ec8b5ee.drv
/gnu/store/6qd1xdsavhksz6f7r2czqn890k27rhkk-make-4.3.drv
/gnu/store/99aifjp1fkr39k8xn9d66lvlvinddaji-module-import-compiled.drv
/gnu/store/9kr6r88az99jazbhlfb8lsf3zgwin3ix-grep-3.4.drv
/gnu/store/b3j3if6gj30mhgzcggxdd80j7gsipscv-binutils-2.34.drv
/gnu/store/bg8g4phjf5j8nqdargii6ak963a2l1w1-sed-4.8.drv
/gnu/store/bq2ajvbd9gpj2igbw6dgrn1fnr9nwwxw-diffutils-3.7.drv
/gnu/store/bvyv922vvz4fj9cmmwnz7chxy3r35qhg-bzip2-1.0.8.drv
/gnu/store/c1xq204p25mn9ffzqm0r152cv03jw4la-gcc-7.5.0.drv
/gnu/store/c68yfykb61cic3bzis1yirvkdhhhgvvx-pcre2-10.35.drv
/gnu/store/didqik0snr1574rcdjanba819pxfhgpk-xz-5.2.4.drv
/gnu/store/dj6bpjk744s63kphvxr8b9143726zm62-libgit2-1.1.0.tar.xz.drv
/gnu/store/fn3k9jrms9prbjn05px32i482widicph-glibc-utf8-locales-2.31.drv
/gnu/store/hpm3g7x3fmhipy9ji7g041zm2fznxy3g-openssl-1.1.1j.drv
/gnu/store/idcl7g0f3gbiv07k23783jvr33iihmwy-gawk-5.0.1.drv
/gnu/store/j1wnhn1qk92w16dy7ww1yk4ddagrdj2j-libgcrypt-1.8.5.drv
/gnu/store/jaxzzbxxd0y8sy49gkvcgbkzgrymf9z4-pkg-config-0.29.2.drv
/gnu/store/llgs9fp349ac18lnlikzsjrrprknhsz3-bash-minimal-5.0.16.drv
/gnu/store/lvqxjqnqwf5mgknvn0vsh49lb4v76y21-zlib-1.2.11.drv
/gnu/store/m564ib66y09jl6nj650bh6bgc5fbzs71-patch-2.7.6.drv
/gnu/store/mdrxk3dwm3vfdjw8df8q5fdl9q870jlk-coreutils-8.32.drv
/gnu/store/svv5vl75prikl9qw9lg555zwn7n4x773-guile-3.0.2.drv
/gnu/store/v3famwkv1w2jrlfffgr1p36plvdkrrz5-libssh2-1.9.0.drv
/gnu/store/vkmgzg2ggljw5wp368a12m6nn3g7cjq4-gzip-1.10.drv
/gnu/store/w87s568lch5mxxnlha5knqp5g05v15gq-python-3.8.2.drv
/gnu/store/wwkjbw1gbh6jrllbql90n5iff70ni3a8-glibc-2.31.drv
/gnu/store/xh3gjwsd0w2bmqzdirrdjkj56yh5sl6v-ld-wrapper-0.drv
/gnu/store/xj7w0v10hi2b0xijx4159mvkllkcp0mq-cmake-minimal-3.16.5.drv
/gnu/store/xzk0dmzq5b70fbw7vr2nyzv7fn3y16s1-file-5.38.drv
/gnu/store/y2053zpg91xfgdfmiq262kyj7rgys94y-libgpg-error-1.37.drv