/gnu/store/pyfbpk8mfxfhmhagvp1ynmcx81v3yqax-libntlm-1.6.drv