/gnu/store/q6nmybdfhs1izlwz2j44gdmdam57lli3-amb-plugins-0.8.1.drv