/gnu/store/qamw4c8prmk6m4in2mk8yfqqr6k00ci9-perl-cpan-meta-requirements-2.140.drv