/gnu/store/qd2qiyfjqxzj1d0zfcqbc0zpayk71djg-amb-plugins-0.8.1.drv