/gnu/store/qgyj71s92684i8mpd5i1wa0ia17l55wr-libgpg-error-1.36.drv

Derivation details

Builder/gnu/store/sc7z07gim1iq5zvfz1amdwf2irxrzifg-guile-2.2.6/bin/guile
Systemx86_64-linux

Build status

Unknown